Forum Overview.com
Kategori: Lagring
320GB HD, den hittar bara 130?
Fråga:
tjena jo de e så att jag precis fått ihop min data och nu tycks den fungera.

dock så har jag en Western Digital caviar 16mbcache 320GB HD, men man kommer bara åt 130. har hört att detta ska vara ett relativt vanligt problem, finns det nått sätt att lösa detta utan att behöva formatera?
Svaren i kort:
Har du installerat Service Pack 1? Annars får man det där problemet. Kör Windows Update så fixar det problemet.

Har du installerat windows på disken så måste du använda partition magic eller motsvarande program om du vill göra allt till en enda partition. jo jag har service pack 2. dock har det inte hjälpt.. okej ska försöka hitta det och prova så får vi se åå det e de .. en polare hade samma problem... löste det genom att ändra några bios inställningar tror jag jo brorsan sa att man kunde göra det också. ska testa med partition magic först. *Tråd flyttad* Det står väl i FAQ:n? citat:Ursprungligen inskrivet av Falcon85
Det står väl i FAQ:n?


http://www.sweclockers.com/forum/sh...threadid=406969
Gå till forumet

del.icio.us:320GB HD, den hittar bara 130?   digg:320GB HD, den hittar bara 130?   spurl:320GB HD, den hittar bara 130?   wists:320GB HD, den hittar bara 130?   simpy:320GB HD, den hittar bara 130?   newsvine:320GB HD, den hittar bara 130?   blinklist:320GB HD, den hittar bara 130?   furl:320GB HD, den hittar bara 130?   reddit:320GB HD, den hittar bara 130?   fark:320GB HD, den hittar bara 130? blogmarks:320GB HD, den hittar bara 130?   Y!:320GB HD, den hittar bara 130?   smarking:320GB HD, den hittar bara 130?

Relaterade länkar:
Nästa om Lagring

Föregående om Lagring