Forum Overview.com
Kategori: Lagring
Problem vid uppstart med ny hårddisk (seagate 250gb SATA)
Fråga:
Köpte för ungefär en vecka sedan en ny hårddisk på webhallen. Hårddisken var en Seagate 250GB SATA Barracuda 7200.10 (16MB Cache / SATA). Men nu är det så här att datorn vägrar starta upp med hårddisken inkopplad. När jag sätter igång datorn så kommer "Abit" bilden fram sen låser den sig bara. Jag kan inte komma in i biosen eller någonting.

Mitt moderkort är av märket Abit Socket A - ATX NF7S2G (ABIT-NF7-S2G) - Sata / Raid / Gblan

Någon som kan veta vad som är fel? Vore väldigt tacksam för svar.
Svaren i kort:
Sannolikt fel på HD'n eller på moderkortet. Har du flera SATA portar på moderkortet att prova mot.??

Försök annars med att ta bort IDE HD'n och se om du kommer in i BIOS med bara SATA disken.
Gå till forumet

del.icio.us:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   digg:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   spurl:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   wists:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   simpy:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   newsvine:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   blinklist:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   furl:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   reddit:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   fark:Problem vid uppstart med ny hårddisk (seagate 250gb SATA) blogmarks:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   Y!:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)   smarking:Problem vid uppstart med ny hårddisk (seagate 250gb SATA)

Relaterade länkar:
Nästa om Lagring

Föregående om Lagring